CESA-2006:0368 Low CentOS 3 ia64 elfutils - security update
Posted on: 07/20/2006 09:20 PM

CentOS Errata and Security Advisory 2006:0368

https://rhn.redhat.com/errata/RHSA-2006-0368.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/elfutils-0.94.1-2.ia64.rpm
updates/ia64/RPMS/elfutils-devel-0.94.1-2.ia64.rpm
updates/ia64/RPMS/elfutils-libelf-0.94.1-2.ia64.rpm
updates/ia64/RPMS/elfutils-libelf-devel-0.94.1-2.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060368_low_centos_3_ia64_elfutils__security_update.html)