CESA-2006:0354 Low CentOS 4 s390(x) elfutils - security update
Posted on: 08/24/2006 09:21 PM

CentOS Errata and Security Advisory 2006:0354

https://rhn.redhat.com/errata/RHSA-2006-0354.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/elfutils-0.97.1-3.s390.rpm
updates/s390/RPMS/elfutils-devel-0.97.1-3.s390.rpm
updates/s390/RPMS/elfutils-libelf-0.97.1-3.s390.rpm
updates/s390/RPMS/elfutils-libelf-devel-0.97.1-3.s390.rpm

s390x:
updates/s390x/RPMS/elfutils-0.97.1-3.s390x.rpm
updates/s390x/RPMS/elfutils-devel-0.97.1-3.s390x.rpm
updates/s390x/RPMS/elfutils-libelf-0.97.1-3.s390x.rpm
updates/s390x/RPMS/elfutils-libelf-devel-0.97.1-3.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060354_low_centos_4_s390x_elfutils__security_update.html)