CESA-2006:0354 Low CentOS 4 ia64 elfutils - security update
Posted on: 08/24/2006 07:20 PM

CentOS Errata and Security Advisory 2006:0354

https://rhn.redhat.com/errata/RHSA-2006-0354.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/elfutils-0.97.1-3.ia64.rpm
updates/ia64/RPMS/elfutils-devel-0.97.1-3.ia64.rpm
updates/ia64/RPMS/elfutils-libelf-0.97.1-3.ia64.rpm
updates/ia64/RPMS/elfutils-libelf-devel-0.97.1-3.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060354_low_centos_4_ia64_elfutils__security_update.html)