CESA-2006:0280 Moderate CentOS 4 x86_64 dia - security update
Posted on: 05/04/2006 08:54 AM

CentOS Errata and Security Advisory 2006:0280

https://rhn.redhat.com/errata/RHSA-2006-0280.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
dia-0.94-5.4.x86_64.rpm

src:
dia-0.94-5.4.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060280_moderate_centos_4_x86_64_dia__security_update.html)