CESA-2006:0272 Moderate CentOS 4 x64_64 openmotif - security update
Posted on: 04/04/2006 05:24 PM

CentOS Errata and Security Advisory CESA-2006:0272

openmotif security update for CentOS 4 x86_64:
https://rhn.redhat.com/errata/RHSA-2006-0272.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
openmotif21-2.1.30-11.RHEL4.5.i386.rpm
openmotif-2.2.3-10.RHEL4.1.i386.rpm
openmotif-2.2.3-10.RHEL4.1.x86_64.rpm
openmotif-devel-2.2.3-10.RHEL4.1.x86_64.rpm

src:
openmotif21-2.1.30-11.RHEL4.5.src.rpm
openmotif-2.2.3-10.RHEL4.1.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060272_moderate_centos_4_x64_64_openmotif__security_update.html)