CESA-2006:0267 Moderate CentOS 3 x86_64 ipsec-tools - security update
Posted on: 04/25/2006 08:23 PM

CentOS Errata and Security Advisory CESA-2006:0267

ipsec-tools security update for CentOS 3 x86_64:
https://rhn.redhat.com/errata/RHSA-2006-0267.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/RPMS/ipsec-tools-0.2.5-0.7.rhel3.3.x86_64.rpm

source:
updates/SRPMS/ipsec-tools-0.2.5-0.7.rhel3.3.src.rpm

You may update your CentOS-3 x86_64 installations by running the command:

yum update ipsec-tools




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060267_moderate_centos_3_x86_64_ipsec_tools__security_update.html)