CESA-2006:0264 Critical CentOS 4 x86_64 sendmail - security update
Posted on: 03/23/2006 10:14 AM

CentOS Errata and Security Advisory 2006:0264

https://rhn.redhat.com/errata/RHSA-2006-0264.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
sendmail-8.13.1-3.RHEL4.3.x86_64.rpm
sendmail-cf-8.13.1-3.RHEL4.3.x86_64.rpm
sendmail-devel-8.13.1-3.RHEL4.3.x86_64.rpm
sendmail-doc-8.13.1-3.RHEL4.3.x86_64.rpm

src:
sendmail-8.13.1-3.RHEL4.3.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060264_critical_centos_4_x86_64_sendmail__security_update.html)