CESA-2006:0264 Critical CentOS 3 x86_64 sendmail - security update
Posted on: 03/22/2006 09:06 PM

CentOS Errata and Security Advisory CESA-2006:0264

sendmail security update for CentOS 3 x86_64:
https://rhn.redhat.com/errata/RHSA-2006-0264.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/RPMS/sendmail-8.12.11-4.RHEL3.4.x86_64.rpm
updates/x86_64/RPMS/sendmail-cf-8.12.11-4.RHEL3.4.x86_64.rpm
updates/x86_64/RPMS/sendmail-devel-8.12.11-4.RHEL3.4.x86_64.rpm
updates/x86_64/RPMS/sendmail-doc-8.12.11-4.RHEL3.4.x86_64.rpm

source:
updates/SRPMS/sendmail-8.12.11-4.RHEL3.4.src.rpm

You may update your CentOS-3 x86_64 installations by running the command:

yum update sendmail\\*





Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060264_critical_centos_3_x86_64_sendmail__security_update.html)