CESA-2006:0207 Important CentOS 4 ia64 gnutls - security update
Posted on: 02/11/2006 12:33 AM

CentOS Errata and Security Advisory 2006:0207

https://rhn.redhat.com/errata/RHSA-2006-0207.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/gnutls-1.0.20-3.2.2.ia64.rpm
updates/ia64/RPMS/gnutls-devel-1.0.20-3.2.2.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060207_important_centos_4_ia64_gnutls__security_update.html)