CESA-2006:0204 Moderate CentOS 4 i386 mailman - security update
Posted on: 03/10/2006 03:29 PM

CentOS Errata and Security Advisory 2006:0204

https://rhn.redhat.com/errata/RHSA-2006-0204.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
mailman-2.1.5.1-34.rhel4.2.i386.rpm

src:
mailman-2.1.5.1-34.rhel4.2.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060204_moderate_centos_4_i386_mailman__security_update.html)