CESA-2006:0204 Moderate CentOS 3 i386 mailman - security update
Posted on: 03/08/2006 12:34 PM

CentOS Errata and Security Advisory CESA-2006:0204

mailman security update for CentOS 3 i386:
https://rhn.redhat.com/errata/RHSA-2006-0204.html

The following updated file has been uploaded and is currently syncing to the mirrors:

i386:
updates/i386/RPMS/mailman-2.1.5.1-25.rhel3.4.i386.rpm

source:
updates/SRPMS/mailman-2.1.5.1-25.rhel3.4.src.rpm

You may update your CentOS-3 i386 installations by running the command:

yum update mailman




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060204_moderate_centos_3_i386_mailman__security_update.html)