CESA-2006:0194 Moderate CentOS 4 s390(x) gd - security update
Posted on: 02/01/2006 10:35 PM

CentOS Errata and Security Advisory 2006:0194

https://rhn.redhat.com/errata/RHSA-2006-0194.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/gd-2.0.28-4.4E.1.s390.rpm
updates/s390/RPMS/gd-devel-2.0.28-4.4E.1.s390.rpm
updates/s390/RPMS/gd-progs-2.0.28-4.4E.1.s390.rpm

s390x:
updates/s390x/RPMS/gd-2.0.28-4.4E.1.s390x.rpm
updates/s390x/RPMS/gd-devel-2.0.28-4.4E.1.s390x.rpm
updates/s390x/RPMS/gd-progs-2.0.28-4.4E.1.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060194_moderate_centos_4_s390x_gd__security_update.html)