CESA-2006:0194 Moderate CentOS 4 ia64 gd - security update
Posted on: 02/01/2006 11:34 PM

CentOS Errata and Security Advisory 2006:0194

https://rhn.redhat.com/errata/RHSA-2006-0194.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/gd-2.0.28-4.4E.1.ia64.rpm
updates/ia64/RPMS/gd-devel-2.0.28-4.4E.1.ia64.rpm
updates/ia64/RPMS/gd-progs-2.0.28-4.4E.1.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060194_moderate_centos_4_ia64_gd__security_update.html)