CESA-2006:0184 Critical CentOS 4 x86_64 kdelibs - security update
Posted on: 01/19/2006 11:37 PM

CentOS Errata and Security Advisory 2006:0184

https://rhn.redhat.com/errata/RHSA-2006-0184.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
kdelibs-3.3.1-3.14.i386.rpm
kdelibs-3.3.1-3.14.x86_64.rpm
kdelibs-devel-3.3.1-3.14.x86_64.rpm

src:
kdelibs-3.3.1-3.14.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060184_critical_centos_4_x86_64_kdelibs__security_update.html)