CESA-2006:0184 Critical CentOS 4 s390(x) kdelibs - security update
Posted on: 01/20/2006 02:28 PM

CentOS Errata and Security Advisory 2006:0184

https://rhn.redhat.com/errata/RHSA-2006-0184.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/kdelibs-3.3.1-3.14.s390.rpm
updates/s390/RPMS/kdelibs-devel-3.3.1-3.14.s390.rpm

s390x:
updates/s390x/RPMS/kdelibs-3.3.1-3.14.s390x.rpm
updates/s390x/RPMS/kdelibs-devel-3.3.1-3.14.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060184_critical_centos_4_s390x_kdelibs__security_update.html)