CESA-2006:0184 Critical CentOS 4 ia64 kdelibs - security update
Posted on: 01/20/2006 11:16 AM

CentOS Errata and Security Advisory 2006:0184

https://rhn.redhat.com/errata/RHSA-2006-0184.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/kdelibs-3.3.1-3.14.ia64.rpm
updates/ia64/RPMS/kdelibs-devel-3.3.1-3.14.ia64.rpm





Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060184_critical_centos_4_ia64_kdelibs__security_update.html)