CESA-2006:0177 Important CentOS 4 i386 gpdf - security update
Posted on: 01/12/2006 03:56 PM

CentOS Errata and Security Advisory 2006:0177

https://rhn.redhat.com/errata/RHSA-2006-0177.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
gpdf-2.8.2-7.4.i386.rpm

src:
gpdf-2.8.2-7.4.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060177_important_centos_4_i386_gpdf__security_update.html)