CESA-2006:0164 Critical CentOS 4 i386 mod_auth_pgsql - security update
Posted on: 01/06/2006 02:07 PM

CentOS Errata and Security Advisory 2006:0164

https://rhn.redhat.com/errata/RHSA-2006-0164.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
mod_auth_pgsql-2.0.1-7.1.i386.rpm

src:
mod_auth_pgsql-2.0.1-7.1.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060164_critical_centos_4_i386_mod_auth_pgsql__security_update.html)