CESA-2006:0164 Critical CentOS 3 x86_64 mod_auth_pgsql - security update
Posted on: 01/06/2006 05:07 PM

CentOS Errata and Security Advisory CESA-2006:0164

mod_auth_pgsql security update for CentOS 3 x86_64:
https://rhn.redhat.com/errata/RHSA-2006-0164.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/RPMS/mod_auth_pgsql-2.0.1-4.ent.1.x86_64.rpm

source:
updates/SRPMS/mod_auth_pgsql-2.0.1-4.ent.1.src.rpm

You may update your CentOS-3 x86_64 installations by running the command:

yum update mod_auth_pgsql




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060164_critical_centos_3_x86_64_mod_auth_pgsql__security_update.html)