CESA-2006:0160 Moderate CentOS 4 i386 tetex - security update
Posted on: 01/19/2006 11:36 PM

CentOS Errata and Security Advisory 2006:0160

https://rhn.redhat.com/errata/RHSA-2006-0160.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
tetex-2.0.2-22.EL4.7.i386.rpm
tetex-afm-2.0.2-22.EL4.7.i386.rpm
tetex-doc-2.0.2-22.EL4.7.i386.rpm
tetex-dvips-2.0.2-22.EL4.7.i386.rpm
tetex-fonts-2.0.2-22.EL4.7.i386.rpm
tetex-latex-2.0.2-22.EL4.7.i386.rpm
tetex-xdvi-2.0.2-22.EL4.7.i386.rpm

src:
tetex-2.0.2-22.EL4.7.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060160_moderate_centos_4_i386_tetex__security_update.html)