CESA-2006:0159 Moderate CentOS 4 axp httpd - security update
Posted on: 01/05/2006 11:48 PM

CentOS Errata and Security Advisory 2006:0159

https://rhn.redhat.com/errata/RHSA-2006-0159.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/alpha/RPMS/httpd-2.0.52-22.ent.centos4.alpha.rpm
updates/alpha/RPMS/httpd-devel-2.0.52-22.ent.centos4.alpha.rpm
updates/alpha/RPMS/httpd-manual-2.0.52-22.ent.centos4.alpha.rpm
updates/alpha/RPMS/httpd-suexec-2.0.52-22.ent.centos4.alpha.rpm
updates/alpha/RPMS/mod_ssl-2.0.52-22.ent.centos4.alpha.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060159_moderate_centos_4_axp_httpd__security_update.html)