CESA-2006:0156 Moderate CentOS 4 x86_64 ethereal - security update
Posted on: 01/12/2006 03:57 PM

CentOS Errata and Security Advisory 2006:0156

https://rhn.redhat.com/errata/RHSA-2006-0156.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
ethereal-0.10.14-1.EL4.1.x86_64.rpm
ethereal-gnome-0.10.14-1.EL4.1.x86_64.rpm

src:
ethereal-0.10.14-1.EL4.1.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060156_moderate_centos_4_x86_64_ethereal__security_update.html)