CESA-2006:0117 Low CentOS 3 x86_64 vixie-cron - security update
Posted on: 03/16/2006 10:00 AM

CentOS Errata and Security Advisory CESA-2006:0117

vixie-cron security update for CentOS 3 x86_64:
https://rhn.redhat.com/errata/RHSA-2006-0117.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/RPMS/vixie-cron-4.1-10.EL3.x86_64.rpm

source:
updates/SRPMS/vixie-cron-4.1-10.EL3.src.rpm

You may update your CentOS-3 x86_64 installations by running the command:

yum update vixie-cron




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060117_low_centos_3_x86_64_vixie_cron__security_update.html)