CESA-2006:0117 Low CentOS 3 i386 vixie-cron - security update
Posted on: 03/16/2006 09:59 AM

CentOS Errata and Security Advisory CESA-2006:0117

vixie-cron security update for CentOS 3 i386:
https://rhn.redhat.com/errata/RHSA-2006-0117.html

The following updated file has been uploaded and is currently syncing to the mirrors:

i386:
updates/i386/RPMS/vixie-cron-4.1-10.EL3.i386.rpm

source:
updates/SRPMS/vixie-cron-4.1-10.EL3.src.rpm

You may update your CentOS-3 i386 installations by running the command:

yum update vixie-cron




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060117_low_centos_3_i386_vixie_cron__security_update.html)