CESA-2006:0044 Low CentOS 4 x86_64 openssh - security update
Posted on: 03/13/2006 06:37 PM

CentOS Errata and Security Advisory 2006:0044

https://rhn.redhat.com/errata/RHSA-2006-0044.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
openssh-3.9p1-8.RHEL4.12.x86_64.rpm
openssh-askpass-3.9p1-8.RHEL4.12.x86_64.rpm
openssh-askpass-gnome-3.9p1-8.RHEL4.12.x86_64.rpm
openssh-clients-3.9p1-8.RHEL4.12.x86_64.rpm
openssh-server-3.9p1-8.RHEL4.12.x86_64.rpm

src:
openssh-3.9p1-8.RHEL4.12.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060044_low_centos_4_x86_64_openssh__security_update.html)