CESA-2005-0402-001: Information CentOS 3.3 x86_64 librsvg2
Posted on: 04/03/2005 02:14 PM

CentOS Errata and Security Advisory 2005-0402-001 for CentOS 3.3 only librsvg2 required update for CentOS 3.3 x86_64 (resolving dependency conflicts) for the gtk2 security update (CESA 2005:344)

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/RPMS/librsvg2-2.2.3-6.x86_64.rpm
updates/x86_64/RPMS/librsvg2-devel-2.2.3-6.x86_64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005_0402_001_information_centos_33_x86_64_librsvg2.html)