CESA-2005:830 Moderate CentOS 4 x86_64 openssl096b - security
Posted on: 11/02/2005 10:39 PM

CentOS Errata and Security Advisory 2005:830

https://rhn.redhat.com/errata/RHSA-2005-830.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
openssl096b-0.9.6b-22.42.i386.rpm
openssl096b-0.9.6b-22.42.x86_64.rpm

src:
openssl096b-0.9.6b-22.42.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005830_moderate_centos_4_x86_64_openssl096b__security.html)