CESA-2005:830 Moderate CentOS 4 ia64 openssl096b - security update
Posted on: 11/02/2005 10:19 PM

CentOS Errata and Security Advisory 2005:930

https://rhn.redhat.com/errata/RHSA-2005-830.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/openssl096b-0.9.6b-22.42.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005830_moderate_centos_4_ia64_openssl096b__security_update.html)