CESA-2005:811 Important CentOS 4 axp gtk2 - security update
Posted on: 11/16/2005 01:06 PM

CentOS Errata and Security Advisory 2005:811

https://rhn.redhat.com/errata/RHSA-2005-811.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/alpha/RPMS/gtk2-2.4.13-18.alpha.rpm
updates/alpha/RPMS/gtk2-devel-2.4.13-18.alpha.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005811_important_centos_4_axp_gtk2__security_update.html)