CESA-2005:809 Moderate CentOS 4 ia64 ethereal - security update
Posted on: 10/26/2005 10:49 AM

CentOS Errata and Security Advisory 2005:809

https://rhn.redhat.com/errata/RHSA-2005-809.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/ethereal-0.10.13-1.EL4.1.ia64.rpm
updates/ia64/RPMS/ethereal-gnome-0.10.13-1.EL4.1.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005809_moderate_centos_4_ia64_ethereal__security_update.html)