CESA-2005:809 Moderate CentOS 3 i386 ethereal - security update
Posted on: 10/26/2005 02:26 PM

CentOS Errata and Security Advisory CESA-2005:809

ethereal security update for CentOS 3 i386:
https://rhn.redhat.com/errata/RHSA-2005-809.html

The following updated file has been uploaded and is currently syncing to the mirrors:

i386:
updates/i386/RPMS/ethereal-0.10.13-1.EL3.1.i386.rpm
updates/i386/RPMS/ethereal-gnome-0.10.13-1.EL3.1.i386.rpm

source:
updates/SRPMS/ethereal-0.10.13-1.EL3.1.src.rpm

You may update your CentOS-3 i386 installations by running the command:

yum update ethereal\\*




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005809_moderate_centos_3_i386_ethereal__security_update.html)