CESA-2005:808 Important CentOS 4 i386 kernel - security update
Posted on: 10/28/2005 01:10 AM

CentOS Errata and Security Advisory 2005:808

https://rhn.redhat.com/errata/RHSA-2005-808.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
kernel-2.6.9-22.0.1.EL.i586.rpm
kernel-2.6.9-22.0.1.EL.i686.rpm
kernel-devel-2.6.9-22.0.1.EL.i586.rpm
kernel-devel-2.6.9-22.0.1.EL.i686.rpm
kernel-doc-2.6.9-22.0.1.EL.noarch.rpm
kernel-hugemem-2.6.9-22.0.1.EL.i686.rpm
kernel-hugemem-devel-2.6.9-22.0.1.EL.i686.rpm
kernel-smp-2.6.9-22.0.1.EL.i586.rpm
kernel-smp-2.6.9-22.0.1.EL.i686.rpm
kernel-smp-devel-2.6.9-22.0.1.EL.i586.rpm
kernel-smp-devel-2.6.9-22.0.1.EL.i686.rpm

src:
kernel-2.6.9-22.0.1.EL.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005808_important_centos_4_i386_kernel__security_update.html)