CESA-2005:805 Low CentOS 4 s390(x) pam - security update
Posted on: 10/27/2005 12:51 PM

CentOS Errata and Security Advisory 2005:805

https://rhn.redhat.com/errata/RHSA-2005-805.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/pam-0.77-66.13.s390.rpm
updates/s390/RPMS/pam-devel-0.77-66.13.s390.rpm

s390x:
updates/s390x/RPMS/pam-0.77-66.13.s390x.rpm
updates/s390x/RPMS/pam-devel-0.77-66.13.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005805_low_centos_4_s390x_pam__security_update.html)