CESA-2005:802 Low CentOS 3 x86_64 xloadimage - security update
Posted on: 10/18/2005 08:17 PM

CentOS Errata and Security Advisory CESA-2005:802

xloadimage security update for CentOS 3 x86_64:
https://rhn.redhat.com/errata/RHSA-2005-802.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/RPMS/xloadimage-4.1-36.RHEL3.x86_64.rpm

source:
updates/SRPMS/xloadimage-4.1-36.RHEL3.src.rpm

You may update your CentOS-3 x86_64 installations by running the command:

yum update xloadimage


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005802_low_centos_3_x86_64_xloadimage__security_update.html)