CESA-2005:800 Moderate CentOS 4 ia64 openssl - security update
Posted on: 10/11/2005 11:40 AM

CentOS Errata and Security Advisory 2005:800

https://rhn.redhat.com/errata/RHSA-2005-800.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/openssl-0.9.7a-43.4.ia64.rpm
updates/ia64/RPMS/openssl-devel-0.9.7a-43.4.ia64.rpm
updates/ia64/RPMS/openssl-perl-0.9.7a-43.4.ia64.rpm
updates/ia64/RPMS/openssl096b-0.9.6b-22.4.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005800_moderate_centos_4_ia64_openssl__security_update.html)