CESA-2005:771 Low CentOS 4 s390(x) wget - security update
Posted on: 09/27/2005 02:05 PM

CentOS Errata and Security Advisory 2005:771

https://rhn.redhat.com/errata/RHSA-2005-771.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/wget-1.10.1-2.4E.1.s390.rpm

s390x:
updates/s390x/RPMS/wget-1.10.1-2.4E.1.s390x.rpm


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005771_low_centos_4_s390x_wget__security_update.html)