CESA-2005:767 Moderate CentOS 4 x86_64 openldap and nss_ldap
Posted on: 10/18/2005 08:14 PM

CentOS Errata and Security Advisory 2005:767

https://rhn.redhat.com/errata/RHSA-2005-767.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
compat-openldap-2.1.30-4.i386.rpm
compat-openldap-2.1.30-4.x86_64.rpm
nss_ldap-226-10.i386.rpm
nss_ldap-226-10.x86_64.rpm
openldap-2.2.13-4.i386.rpm
openldap-2.2.13-4.x86_64.rpm
openldap-clients-2.2.13-4.x86_64.rpm
openldap-devel-2.2.13-4.x86_64.rpm
openldap-servers-2.2.13-4.x86_64.rpm
openldap-servers-sql-2.2.13-4.x86_64.rpm

src:
nss_ldap-226-10.src.rpm
openldap-2.2.13-4.src.rpm


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005767_moderate_centos_4_x86_64_openldap_and_nss_ldap.html)