CESA-2005:761 Moderate CentOS 4 x86_64 pcre - security update
Posted on: 09/08/2005 02:09 PM

CentOS Errata and Security Advisory 2005:761

https://rhn.redhat.com/errata/RHSA-2005-761.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
pcre-4.5-3.2.RHEL4.x86_64.rpm
pcre-devel-4.5-3.2.RHEL4.x86_64.rpm

src:
pcre-4.5-3.2.RHEL4.src.rpm


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005761_moderate_centos_4_x86_64_pcre__security_update.html)