CESA-2005:756-01: Low CentOS 2 i386 cvs security update
Posted on: 09/06/2005 06:12 PM

The following errata for CentOS-2 have been built and uploaded to the centos mirror:

RHSA-2005:756-01 Low: cvs security update

Files available:
cvs-1.11.1p1-19.i386.rpm

More details are available from the RedHat web site at
https://rhn.redhat.com/errata/rh21as-errata.html

The easy way to make sure you are up to date with all the latest patches is to run:
# yum update




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005756_01_low_centos_2_i386_cvs_security_update.html)