CESA-2005:745 Low CentOS 4 x86_64 vim - security update
Posted on: 08/22/2005 03:27 PM

CentOS Errata and Security Advisory 2005:745

https://rhn.redhat.com/errata/RHSA-2005-745.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
vim-common-6.3.046-0.40E.7.x86_64.rpm
vim-enhanced-6.3.046-0.40E.7.x86_64.rpm
vim-minimal-6.3.046-0.40E.7.x86_64.rpm
vim-X11-6.3.046-0.40E.7.x86_64.rpm

src:
vim-6.3.046-0.40E.7.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005745_low_centos_4_x86_64_vim__security_update.html)