CESA-2005:745 Low CentOS 3 ia64 vim - security update
Posted on: 08/22/2005 01:23 PM

CentOS Errata and Security Advisory 2005:743

https://rhn.redhat.com/errata/RHSA-2005-743.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/netpbm-9.24-11.30.2.ia64.rpm
updates/ia64/RPMS/netpbm-devel-9.24-11.30.2.ia64.rpm
updates/ia64/RPMS/netpbm-progs-9.24-11.30.2.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005745_low_centos_3_ia64_vim__security_update.html)