CESA-2005:743 Low CentOS 4 ia64 netpbm - security update
Posted on: 08/22/2005 03:23 PM

CentOS Errata and Security Advisory 2005:743

https://rhn.redhat.com/errata/RHSA-2005-743.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/netpbm-10.25-2.EL4.1.ia64.rpm
updates/ia64/RPMS/netpbm-devel-10.25-2.EL4.1.ia64.rpm
updates/ia64/RPMS/netpbm-progs-10.25-2.EL4.1.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005743_low_centos_4_ia64_netpbm__security_update.html)