CESA-2005:743 Low CentOS 3 x86_64 netpbm - security update
Posted on: 08/23/2005 04:19 AM

CentOS Errata and Security Advisory 2005:743

https://rhn.redhat.com/errata/RHSA-2005-743.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:

updates/i386/RPMS/netpbm-9.24-11.30.2.i386.rpm
updates/x86_64/RPMS/netpbm-9.24-11.30.2.x86_64.rpm
updates/x86_64/RPMS/netpbm-devel-9.24-11.30.2.x86_64.rpm
updates/x86_64/RPMS/netpbm-progs-9.24-11.30.2.x86_64.rpm

To apply these updates run:
yum update netpbm\\*




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005743_low_centos_3_x86_64_netpbm__security_update.html)