CESA-2005:709 Low CentOS 4 ia64 gdb - security update
Posted on: 10/05/2005 12:33 PM

CentOS Errata and Security Advisory 2005:709

https://rhn.redhat.com/errata/RHSA-2005-709.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/gdb-6.3.0.0-1.63.ia64.rpm


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005709_low_centos_4_ia64_gdb__security_update.html)