CESA-2005:687 Moderate CentOS 4 x86_64 ethereal - security update
Posted on: 08/11/2005 04:52 AM

CentOS Errata and Security Advisory 2005:687

https://rhn.redhat.com/errata/RHSA-2005-687.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
ethereal-0.10.12-1.EL4.1.x86_64.rpm
ethereal-gnome-0.10.12-1.EL4.1.x86_64.rpm


src:
ethereal-0.10.12-1.EL4.1.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005687_moderate_centos_4_x86_64_ethereal__security_update.html)