CESA-2005:673 Low CentOS 4 ia64 binutils - security update
Posted on: 10/05/2005 02:31 PM

CentOS Errata and Security Advisory 2005:673

https://rhn.redhat.com/errata/RHSA-2005-673.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/binutils-2.15.92.0.2-15.ia64.rpm


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005673_low_centos_4_ia64_binutils__security_update.html)