CESA-2005:612 Moderate CentOS 4 x86_64 kdelibs - security update
Posted on: 07/28/2005 04:54 AM

CentOS Errata and Security Advisory CESA-2005:612

kdelibs security update for CentOS 4 x86_64 :
https://rhn.redhat.com/errata/RHSA-2005-612.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
kdelibs-3.3.1-3.11.i386.rpm
kdelibs-3.3.1-3.11.x86_64.rpm
kdelibs-devel-3.3.1-3.11.x86_64.rpm

src:
kdelibs-3.3.1-3.11.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005612_moderate_centos_4_x86_64_kdelibs__security_update.html)