CESA-2005:598 Low CentOS 4 ia64 sysreport - security update
Posted on: 08/09/2005 03:28 PM

CentOS Errata and Security Advisory 2005:598

https://rhn.redhat.com/errata/RHSA-2005-598.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/sysreport-1.3.15-5.noarch.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005598_low_centos_4_ia64_sysreport__security_update.html)