CESA-2005:582 Moderate CentOS 4 ia64 httpd - security update
Posted on: 07/29/2005 05:34 AM

CentOS Errata and Security Advisory 2005:582

https://rhn.redhat.com/errata/RHSA-2005-582.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/httpd-2.0.52-12.1.ent.centos4.ia64.rpm
updates/ia64/RPMS/httpd-devel-2.0.52-12.1.ent.centos4.ia64.rpm
updates/ia64/RPMS/httpd-manual-2.0.52-12.1.ent.centos4.ia64.rpm
updates/ia64/RPMS/httpd-suexec-2.0.52-12.1.ent.centos4.ia64.rpm
updates/ia64/RPMS/mod_ssl-2.0.52-12.1.ent.centos4.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005582_moderate_centos_4_ia64_httpd__security_update.html)