CESA-2005:567 Important CentOS 4 ia64 krb5 - security update
Posted on: 07/14/2005 04:26 PM

CentOS Errata and Security Advisory 2005:567

https://rhn.redhat.com/errata/RHSA-2005-567.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/krb5-devel-1.3.4-17.ia64.rpm
updates/ia64/RPMS/krb5-libs-1.3.4-17.ia64.rpm
updates/ia64/RPMS/krb5-server-1.3.4-17.ia64.rpm
updates/ia64/RPMS/krb5-workstation-1.3.4-17.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005567_important_centos_4_ia64_krb5__security_update.html)